一部のKibelaで投稿をできない状態です
Incident Report for Kibela
Resolved
Kibelaに投稿できない状態は解消されました。超時間に渡りご迷惑をおかけして大変申し訳ございませんでした。
Posted over 1 year ago. Jun 27, 2018 - 20:29 JST
Identified
投稿できない原因は判明し、現在復旧の準備をしております。
Posted over 1 year ago. Jun 27, 2018 - 18:33 JST
Update
データベースのメンテナンスは終了いたしました。引き続き一部のKibelaで投稿できない状態になっており、対応を行っております。ご迷惑をおかけして重ね重ね申し訳ございません、復旧まで今しばらくお待ちいただけますよう、お願い申し上げます。
Posted over 1 year ago. Jun 27, 2018 - 17:24 JST
Update
現在データベースのメンテナンスを行って行っております、大変ご迷惑をおかけして申し訳ございませんが、復旧まで今しばらくお待ちいただけますよう、お願い申し上げます。
Posted over 1 year ago. Jun 27, 2018 - 17:13 JST
Update
We are continuing to investigate this issue.
Posted over 1 year ago. Jun 27, 2018 - 16:53 JST
Investigating
現在一部のKibelaで投稿できない状態になっており、引き続き対応を行っております。復旧まで今しばらくお待ちいただけますよう、お願い申し上げます。
Posted over 1 year ago. Jun 27, 2018 - 16:50 JST
This incident affected: Web.