Kibelaにつながらない状態です
Incident Report for Kibela
Resolved
Kibelaにつながらない状況は解消されました。ご迷惑をおかけして申し訳ございませんでした。
Posted over 1 year ago. Jun 27, 2018 - 16:36 JST
Investigating
現在Kibelaにつながらない状態になっており、対応を行っております。復旧まで今しばらくお待ちいただけますよう、お願い申し上げます。
Posted over 1 year ago. Jun 27, 2018 - 16:33 JST
This incident affected: Web.